ACTIONSET error

  • 24 Views
  • Last Post 2 days ago
sikun.dash@gmail.com posted this 1 weeks ago

The ACTIONSET is not working on my system.And also after adding OCR Modeller,i am unable to save the project.

Please fix these issues.

Attached Files

Order By: Standard | Newest | Votes
vamsi.goli@intellibot.io posted this 6 days ago

Hello Sikun,

Thank you for your interest in INTELLIBOT!

 

This is very likely to occur on “Windows 7” and “Windows 10” due to Media Feature pack not installed on your machine.

Request you to please follow the steps mentioned in the path : 

https://intellibot.io/forum/thread/error-could-not-load-dll-cvextern/

 

Please let us know if you are still facing any issues.

 

Thank you,

Vamsi.

 

sikun.dash@gmail.com posted this 6 days ago

I have already installed media feature pack and updated my OS.It is still not working

vamsi.goli@intellibot.io posted this 6 days ago

Sikun,

 

Please reach us at support@intellibot.io, will connect remotely and troubleshoot.

 

Thanks,

Vamsi

sikun.dash@gmail.com posted this 2 days ago

api-ms-win-downlevel-shlwapi-l1-1-0.dll

This file was missing in my system.Thats why the ActionSet was not running.I downloaded the file and pasted it in the system32.Now its working perfectly.

Close